Ontify
⌘
S
⌘
S
RFC 2743: Generic Security Service Application Program Interface Version 2, Update 1 - Ontify
Share
RFC 2743: Generic Security Service Application Program Interface Version 2, Update 1
Generic Security Service Application Program Interface Version 2, Update 1
Request for comments publication.
Statements about
RFC 2743: Generic Security Service Application Program Interface Version 2, Update 1
External Pages About RFC 2743: Generic Security Service Application Program Interface Version 2, Update 1
DOI
Instance Of
Request for Comments
Title
Generic Security Service Application Program Interface Version 2, Update 1
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2000
Author Name String
J. Linn
Work Available at URL
https://tools.ietf.org/html/rfc2743
https://tools.ietf.org/rfc/rfc2743.txt
https://www.rfc-editor.org/rfc/rfc27 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Main Subject
Derivative Work
RFC 5896: Generic Security Service Application Program Interface (GSS-API): Delegate if Approved by Policy
RFC 5554: Clarifications and Extensions to the Generic Security Service Application Program Interface (GSS-API) for the Use of Channel Bindings
RFC 2078: Generic Security Service Application Program Interface, Version 2
Generic Security Services Application Program Interface