Ontify
⌘
S
⌘
S
RFC 2078: Generic Security Service Application Program Interface, Version 2 - Ontify
Share
RFC 2078: Generic Security Service Application Program Interface, Version 2
Generic Security Service Application Program Interface, Version 2
Request for comments publication.
Statements about
RFC 2078: Generic Security Service Application Program Interface, Version 2
External Pages About RFC 2078: Generic Security Service Application Program Interface, Version 2
DOI
Instance Of
Request for Comments
Title
Generic Security Service Application Program Interface, Version 2
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 1997
Author Name String
J. Linn
Work Available at URL
https://tools.ietf.org/html/rfc2078
https://tools.ietf.org/rfc/rfc2078.txt
https://www.rfc-editor.org/rfc/rfc20 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 2743: Generic Security Service Application Program Interface Version 2, Update 1
Replaces
Main Subject
Generic Security Services Application Program Interface
RFC 1508: Generic Security Service Application Program Interface