Ontify
⌘
S
⌘
S
RFC 790: Assigned Numbers - Ontify
Share
RFC 790: Assigned Numbers
Assigned Numbers
Request for comments publication.
Statements about
RFC 790: Assigned Numbers
External Pages About RFC 790: Assigned Numbers
DOI
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 1981
Work Available at URL
https://tools.ietf.org/html/rfc790
https://tools.ietf.org/rfc/rfc790.txt
https://www.rfc-editor.org/rfc/rfc79 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 820: Assigned Numbers
Replaces
Object Named As
:
J. Postel
RFC 776: Assigned Numbers