Ontify
⌘
S
⌘
S
RFC 776: Assigned Numbers - Ontify
Share
RFC 776: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 776: Assigned Numbers
DOI
Statements about
RFC 776: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 1981
Work Available at URL
https://tools.ietf.org/html/rfc776
https://tools.ietf.org/rfc/rfc776.txt
https://www.rfc-editor.org/rfc/rfc77 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 790: Assigned Numbers
Replaces
Object Named As
:
J. Postel
RFC 770: Assigned Numbers