Ontify
⌘
S
⌘
S
RFC 820: Assigned Numbers - Ontify
Share
RFC 820: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 820: Assigned Numbers
DOI
Statements about
RFC 820: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1982
Work Available at URL
https://tools.ietf.org/html/rfc820
https://tools.ietf.org/rfc/rfc820.txt
https://www.rfc-editor.org/rfc/rfc82 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 870: Assigned Numbers
Replaces
RFC 790: Assigned Numbers
Object Named As
:
J. Postel