Ontify
⌘
S
⌘
S
RFC 1871: Addendum to RFC 1602 -- Variance Procedure - Ontify
Share
RFC 1871: Addendum to RFC 1602 -- Variance Procedure
Addendum to RFC 1602 -- Variance Procedure
Request for comments publication.
Statements about
RFC 1871: Addendum to RFC 1602 -- Variance Procedure
External Pages About RFC 1871: Addendum to RFC 1602 -- Variance Procedure
DOI
Instance Of
Request for Comments
Title
Addendum to RFC 1602 -- Variance Procedure
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 1995
Work Available at URL
https://tools.ietf.org/html/rfc1871
https://tools.ietf.org/rfc/rfc1871.txt
https://www.rfc-editor.org/rfc/rfc18 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 2026: The Internet Standards Process -- Revision 3
Based On
RFC 1602: The Internet Standards Process -- Revision 2
RFC 1603: IETF Working Group Guidelines and Procedures
Object Named As
:
J. Postel