Ontify
⌘
S
⌘
S
RFC 3263: Session Initiation Protocol (SIP): Locating SIP Servers - Ontify
Share
RFC 3263: Session Initiation Protocol (SIP): Locating SIP Servers
Session Initiation Protocol (SIP): Locating SIP Servers
Request for comments publication.
Statements about
RFC 3263: Session Initiation Protocol (SIP): Locating SIP Servers
External Pages About RFC 3263: Session Initiation Protocol (SIP): Locating SIP Servers
DOI
Instance Of
Request for Comments
Title
Session Initiation Protocol (SIP): Locating SIP Servers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2002
Work Available at URL
https://tools.ietf.org/html/rfc3263
https://tools.ietf.org/rfc/rfc3263.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Henning Schulzrinne
Jonathan Rosenberg
Replaces
RFC 2543: SIP: Session Initiation Protocol
Main Subject
Derivative Work
Session Initiation Protocol
RFC 7984: Locating Session Initiation Protocol (SIP) Servers in a Dual-Stack IP Network
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names
Object Named As
:
H. Schulzrinne
Object Named As
:
J. Rosenberg