Ontify
⌘
S
⌘
S
Share
RFC 1360: IAB Official Protocol Standards
IAB Official Protocol Standards
Request for comments publication.
External Pages About RFC 1360: IAB Official Protocol Standards
DOI
Statements about
RFC 1360: IAB Official Protocol Standards
Instance Of
Request for Comments
Title
IAB Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
September 1992
Work Available at URL
https://tools.ietf.org/html/rfc1360
https://tools.ietf.org/rfc/rfc1360.txt
https://www.rfc-editor.org/rfc/rfc13 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Object Named As
:
J. Postel
Replaced By
Replaces
RFC 1280: IAB Official Protocol Standards
RFC 1410: IAB Official Protocol Standards