Ontify
⌘
S
⌘
S
RFC 1280: IAB Official Protocol Standards - Ontify
Share
RFC 1280: IAB Official Protocol Standards
IAB Official Protocol Standards
Request for comments publication.
External Pages About RFC 1280: IAB Official Protocol Standards
DOI
Statements about
RFC 1280: IAB Official Protocol Standards
Instance Of
Request for Comments
Title
IAB Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1992
Work Available at URL
https://tools.ietf.org/html/rfc1280
https://tools.ietf.org/rfc/rfc1280.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Replaces
RFC 1250: IAB Official Protocol Standards
Author
Jon Postel
Object Named As
:
J. Postel
RFC 1360: IAB Official Protocol Standards