Ontify
⌘
S
⌘
S
RFC 1410: IAB Official Protocol Standards - Ontify
Share
RFC 1410: IAB Official Protocol Standards
IAB Official Protocol Standards
Request for comments publication.
External Pages About RFC 1410: IAB Official Protocol Standards
DOI
Statements about
RFC 1410: IAB Official Protocol Standards
Instance Of
Request for Comments
Title
IAB Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 1993
Work Available at URL
https://tools.ietf.org/html/rfc1410
https://tools.ietf.org/rfc/rfc1410.txt
https://www.rfc-editor.org/rfc/rfc14 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 1500: Internet Official Protocol Standards
Replaces
RFC 1360: IAB Official Protocol Standards
Object Named As
:
J. Postel