Ontify
⌘
S
⌘
S
RFC 1500: Internet Official Protocol Standards - Ontify
Share
RFC 1500: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 1500: Internet Official Protocol Standards
DOI
Statements about
RFC 1500: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1993
Work Available at URL
https://tools.ietf.org/html/rfc1500
https://tools.ietf.org/rfc/rfc1500.txt
https://www.rfc-editor.org/rfc/rfc15 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1540: Internet Official Protocol Standards
Replaces
RFC 1410: IAB Official Protocol Standards
Author
Jon Postel
Object Named As
:
J. Postel