Ontify
⌘
S
⌘
S
RFC 7474: Security Extension for OSPFv2 When Using Manual Key Management - Ontify
Share
RFC 7474: Security Extension for OSPFv2 When Using Manual Key Management
Security Extension for OSPFv2 When Using Manual Key Management
Request for comments publication.
Statements about
RFC 7474: Security Extension for OSPFv2 When Using Manual Key Management
External Pages About RFC 7474: Security Extension for OSPFv2 When Using Manual Key Management
DOI
Instance Of
Request for Comments
Title
Security Extension for OSPFv2 When Using Manual Key Management
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2015
Author Name String
M. Bhatia
D. Zhang
Work Available at URL
https://tools.ietf.org/html/rfc7474
https://tools.ietf.org/rfc/rfc7474.txt
https://www.rfc-editor.org/rfc/rfc74 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2328: OSPF Version 2
RFC 5709: OSPFv2 HMAC-SHA Cryptographic Authentication
Author
Acee Lindem
Object Named As
:
A. Lindem
Sam Hartman
Object Named As
:
S. Hartman