Ontify
⌘
S
⌘
S
RFC 923: Assigned Numbers - Ontify
Share
RFC 923: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 923: Assigned Numbers
DOI
Statements about
RFC 923: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 1984
Work Available at URL
https://tools.ietf.org/html/rfc923
https://tools.ietf.org/rfc/rfc923.txt
https://www.rfc-editor.org/rfc/rfc92 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Joyce K. Reynolds
Replaced By
RFC 943: Assigned Numbers
Replaces
RFC 900: Assigned Numbers
Object Named As
:
J. Postel
Object Named As
:
J.K. Reynolds