Ontify
⌘
S
⌘
S
RFC 7463: Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR) - Ontify
Share
RFC 7463: Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
Request for comments publication.
Statements about
RFC 7463: Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
External Pages About RFC 7463: Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
DOI
Instance Of
Request for Comments
Title
Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2015
Author Name String
A. Johnston
M. Soroushnejad
V. Venkataramanan
Work Available at URL
https://tools.ietf.org/html/rfc7463
https://tools.ietf.org/rfc/rfc7463.txt
https://www.rfc-editor.org/rfc/rfc74 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3261: SIP: Session Initiation Protocol
RFC 4235: An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
Main Subject
Session Initiation Protocol