Ontify
⌘
S
⌘
S
RFC 4235: An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP) - Ontify
Share
RFC 4235: An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
Request for comments publication.
Statements about
RFC 4235: An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
External Pages About RFC 4235: An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
DOI
Instance Of
Request for Comments
Title
An INVITE-Initiated Dialog Event Package for the Session Initiation Protocol (SIP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2005
Author Name String
R. Mahy
Work Available at URL
https://tools.ietf.org/html/rfc4235
https://tools.ietf.org/rfc/rfc4235.txt
https://www.rfc-editor.org/rfc/rfc42 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Henning Schulzrinne
Jonathan Rosenberg
Main Subject
Derivative Work
Session Initiation Protocol
RFC 8996: Deprecating TLS 1.0 and TLS 1.1
RFC 7463: Shared Appearances of a Session Initiation Protocol (SIP) Address of Record (AOR)
Object Named As
:
H. Schulzrinne
Object Named As
:
J. Rosenberg