Ontify
⌘
S
⌘
S
RFC 758: Assigned Numbers - Ontify
Share
RFC 758: Assigned Numbers
Assigned Numbers
Request for comments publication.
External Pages About RFC 758: Assigned Numbers
DOI
Statements about
RFC 758: Assigned Numbers
Instance Of
Request for Comments
Title
Assigned numbers
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 1979
Work Available at URL
https://tools.ietf.org/html/rfc758
https://tools.ietf.org/rfc/rfc758.txt
https://www.rfc-editor.org/rfc/rfc75 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Jon Postel
Replaced By
RFC 762: Assigned Numbers
Replaces
Object Named As
:
J. Postel
RFC 755: Assigned Numbers