Ontify
⌘
S
⌘
S
Share
RFC 3555: MIME Type Registration of RTP Payload Formats
MIME Type Registration of RTP Payload Formats
Request for comments publication.
External Pages About RFC 3555: MIME Type Registration of RTP Payload Formats
DOI
Statements about
RFC 3555: MIME Type Registration of RTP Payload Formats
Instance Of
Title
MIME Type Registration of RTP Payload Formats
Language of Work or Name
English
Publisher
Publication Date
July 2003
Author Name String
S. Casner
P. Hoschka
Work Available at URL
https://tools.ietf.org/html/rfc3555
https://tools.ietf.org/rfc/rfc3555.txt
https://www.rfc-editor.org/rfc/rfc35 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Main Subject
Derivative Work
RFC 3625: The QCP File Format and Media Types for Speech Data
Request for Comments
Internet Engineering Task Force
Real-Time Transport Protocol
Media Type
RFC 4629: RTP Payload Format for ITU-T Rec. H.263 Video
RFC 4856: Media Type Registration of Payload Formats in the RTP Profile for Audio and Video Conferences
RFC 4855: Media Type Registration of RTP Payload Formats