Ontify
⌘
S
⌘
S
RFC 4629: RTP Payload Format for ITU-T Rec. H.263 Video - Ontify
Share
RFC 4629: RTP Payload Format for ITU-T Rec. H.263 Video
RTP Payload Format for ITU-T Rec. H.263 Video
Request for comments publication.
Statements about
RFC 4629: RTP Payload Format for ITU-T Rec. H.263 Video
External Pages About RFC 4629: RTP Payload Format for ITU-T Rec. H.263 Video
DOI
Instance Of
Request for Comments
Title
RTP Payload Format for ITU-T Rec. H.263 Video
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2007
Author Name String
J. Ott
G. Sullivan
Work Available at URL
https://tools.ietf.org/html/rfc4629
https://tools.ietf.org/rfc/rfc4629.txt
https://www.rfc-editor.org/rfc/rfc46 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Based On
Author
RFC 3555: MIME Type Registration of RTP Payload Formats
Carsten Bormann
Object Named As
:
C. Bormann
Roni Even
Object Named As
:
R. Even
Stephan Wenger
Object Named As
:
S. Wenger
RFC 2429: RTP Payload Format for the 1998 Version of ITU-T Rec. H.263 Video (H.263+)