Ontify
⌘
S
⌘
S
RFC 4855: Media Type Registration of RTP Payload Formats - Ontify
Share
RFC 4855: Media Type Registration of RTP Payload Formats
Media Type Registration of RTP Payload Formats
Request for comments publication.
Statements about
RFC 4855: Media Type Registration of RTP Payload Formats
External Pages About RFC 4855: Media Type Registration of RTP Payload Formats
DOI
Instance Of
Request for Comments
Title
Media Type Registration of RTP Payload Formats
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2007
Author Name String
S. Casner
Work Available at URL
https://tools.ietf.org/html/rfc4855
https://tools.ietf.org/rfc/rfc4855.txt
https://www.rfc-editor.org/rfc/rfc48 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3555: MIME Type Registration of RTP Payload Formats
Main Subject
Derivative Work
Real-Time Transport Protocol
Media Type
RFC 8851: RTP Payload Format Restrictions