Ontify
⌘
S
⌘
S
RFC 5332: MPLS Multicast Encapsulations - Ontify
Share
RFC 5332: MPLS Multicast Encapsulations
MPLS Multicast Encapsulations
Request for comments publication.
Statements about
RFC 5332: MPLS Multicast Encapsulations
External Pages About RFC 5332: MPLS Multicast Encapsulations
DOI
Instance Of
Request for Comments
Title
MPLS Multicast Encapsulations
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2008
Author Name String
T. Eckert
Work Available at URL
https://tools.ietf.org/html/rfc5332
https://tools.ietf.org/rfc/rfc5332.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Eric C. Rosen
Rahul Aggarwal
Based On
Main Subject
RFC 3032: MPLS Label Stack Encoding
Multiprotocol Label Switching
Object Named As
:
Y. Rekhter
Object Named As
:
E. Rosen
Object Named As
:
R. Aggarwal
RFC 4023: Encapsulating MPLS in IP or Generic Routing Encapsulation (GRE)