Ontify
⌘
S
⌘
S
RFC 6120: Extensible Messaging and Presence Protocol (XMPP): Core - Ontify
Share
RFC 6120: Extensible Messaging and Presence Protocol (XMPP): Core
Extensible Messaging and Presence Protocol (XMPP): Core
Request for comments publication.
Statements about
RFC 6120: Extensible Messaging and Presence Protocol (XMPP): Core
External Pages About RFC 6120: Extensible Messaging and Presence Protocol (XMPP): Core
DOI
Instance Of
Request for Comments
Title
Extensible Messaging and Presence Protocol (XMPP): Core
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2011
Work Available at URL
https://tools.ietf.org/html/rfc6120
https://tools.ietf.org/rfc/rfc6120.txt
https://www.rfc-editor.org/rfc/rfc61 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Main Subject
ZMPP
Author
Derivative Work
Peter Saint-Andre
Object Named As
:
P. Saint-Andre
RFC 8553: DNS Attrleaf Changes: Fixing Specifications That Use Underscored Node Names
RFC 7590: Use of Transport Layer Security (TLS) in the Extensible Messaging and Presence Protocol (XMPP)
RFC 3920: Extensible Messaging and Presence Protocol (XMPP): Core