Ontify
⌘
S
⌘
S
RFC 3920: Extensible Messaging and Presence Protocol (XMPP): Core - Ontify
Share
RFC 3920: Extensible Messaging and Presence Protocol (XMPP): Core
Extensible Messaging and Presence Protocol (XMPP): Core
Request for comments publication.
Statements about
RFC 3920: Extensible Messaging and Presence Protocol (XMPP): Core
External Pages About RFC 3920: Extensible Messaging and Presence Protocol (XMPP): Core
DOI
Instance Of
Request for Comments
Title
Extensible Messaging and Presence Protocol (XMPP): Core
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2004
Work Available at URL
https://tools.ietf.org/html/rfc3920
https://tools.ietf.org/rfc/rfc3920.txt
https://www.rfc-editor.org/rfc/rfc39 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 6120: Extensible Messaging and Presence Protocol (XMPP): Core
Author
Peter Saint-Andre
Derivative Work
Object Named As
:
P. Saint-Andre
RFC 6122: Extensible Messaging and Presence Protocol (XMPP): Address Format