Ontify
⌘
S
⌘
S
RFC 6672: DNAME Redirection in the DNS - Ontify
Share
RFC 6672: DNAME Redirection in the DNS
DNAME Redirection in the DNS
Request for comments publication.
External Pages About RFC 6672: DNAME Redirection in the DNS
DOI
Statements about
RFC 6672: DNAME Redirection in the DNS
Instance Of
Request for Comments
Title
DNAME Redirection in the DNS
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2012
Author Name String
W. Wijngaards
Work Available at URL
https://tools.ietf.org/html/rfc6672
https://tools.ietf.org/rfc/rfc6672.txt
https://www.rfc-editor.org/rfc/rfc66 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 2672: Non-Terminal DNS Name Redirection
Based On
Author
RFC 3363: Representing Internet Protocol Version 6 (IPv6) Addresses in the Domain Name System (DNS)
Scott Rose
Object Named As
:
S. Rose