Ontify
⌘
S
⌘
S
Share
RFC 1248: OSPF Version 2 Management Information Base
OSPF Version 2 Management Information Base
Request for comments publication.
External Pages About RFC 1248: OSPF Version 2 Management Information Base
DOI
Statements about
RFC 1248: OSPF Version 2 Management Information Base
Instance Of
Request for Comments
Title
OSPF Version 2 Management Information Base
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1991
Author Name String
R. Coltun
Work Available at URL
https://tools.ietf.org/html/rfc1248
https://tools.ietf.org/rfc/rfc1248.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Open Shortest Path First
Replaced By
RFC 1252: OSPF Version 2 Management Information Base
Author
Fred Baker
Object Named As
:
F. Baker
Derivative Work
RFC 1349: Type of Service in the Internet Protocol Suite