Ontify
⌘
S
⌘
S
RFC 8364: PIM Flooding Mechanism (PFM) and Source Discovery (SD) - Ontify
Share
RFC 8364: PIM Flooding Mechanism (PFM) and Source Discovery (SD)
PIM Flooding Mechanism (PFM) and Source Discovery (SD)
Request for comments publication.
Statements about
RFC 8364: PIM Flooding Mechanism (PFM) and Source Discovery (SD)
External Pages About RFC 8364: PIM Flooding Mechanism (PFM) and Source Discovery (SD)
DOI
Instance Of
Request for Comments
Title
PIM Flooding Mechanism (PFM) and Source Discovery (SD)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
March 2018
Author Name String
IJ. Wijnands
M. Brig
A. Jonasson
Work Available at URL
https://tools.ietf.org/html/rfc8364
https://tools.ietf.org/rfc/rfc8364.txt
https://www.rfc-editor.org/rfc/rfc83 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Stig Venaas
Derivative Work
RFC 9436: PIM Message Type Space Extension and Reserved Bits
RFC 8736: PIM Message Type Space Extension and Reserved Bits
Object Named As
:
S. Venaas