Ontify
⌘
S
⌘
S
RFC 5322: Internet Message Format - Ontify
Share
RFC 5322: Internet Message Format
Internet Message Format
Request for comments publication.
Wikipedia | RFC 5322
External Pages About RFC 5322: Internet Message Format
DOI
Statements about
RFC 5322: Internet Message Format
Instance Of
Request for Comments
Title
Internet Message Format
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2008
Author Name String
P. Resnick
Work Available at URL
https://tools.ietf.org/html/rfc5322
https://tools.ietf.org/rfc/rfc5322.txt
https://www.rfc-editor.org/rfc/rfc53 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 2822: Internet Message Format
Based On
RFC 4021: Registration of Mail and MIME Header Fields