Ontify
⌘
S
⌘
S
RFC 4724: Graceful Restart Mechanism for BGP - Ontify
Share
RFC 4724: Graceful Restart Mechanism for BGP
Graceful Restart Mechanism for BGP
Request for comments publication.
Statements about
RFC 4724: Graceful Restart Mechanism for BGP
External Pages About RFC 4724: Graceful Restart Mechanism for BGP
DOI
Instance Of
Request for Comments
Title
Graceful Restart Mechanism for BGP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2007
Author Name String
S. Sangli
R. Fernando
J. Scudder
Work Available at URL
https://tools.ietf.org/html/rfc4724
https://tools.ietf.org/rfc/rfc4724.txt
https://www.rfc-editor.org/rfc/rfc47 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Enke Chen
Based On
Derivative Work
RFC 4271: A Border Gateway Protocol 4 (BGP-4)
Object Named As
:
Y. Rekhter
Object Named As
:
E. Chen
RFC 8538: Notification Message Support for BGP Graceful Restart