Ontify

⌘S

RFC 5015: Bidirectional Protocol Independent Multicast (BIDIR-PIM)

Bidirectional Protocol Independent Multicast (BIDIR-PIM)

Request for comments publication.

External Pages About RFC 5015: Bidirectional Protocol Independent Multicast (BIDIR-PIM)

DOI

DOI

Statements about RFC 5015: Bidirectional Protocol Independent Multicast (BIDIR-PIM)

Instance Of

Request for Comments

Title

Bidirectional Protocol Independent Multicast (BIDIR-PIM)

Language of Work or Name

English

Publisher

Internet Engineering Task Force

Publication Date

October 2007

Author Name String

I. Kouvelas
T. Speakman
L. Vicisano

Work Available at URL

https://tools.ietf.org/html/rfc5015
https://tools.ietf.org/rfc/rfc5015.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...

Author

Mark Handley
Object Named As
:M. Handley

Derivative Work

RFC 9436: PIM Message Type Space Extension and Reserved Bits
RFC 8736: PIM Message Type Space Extension and Reserved Bits
Powered byWikidataWikidata