Ontify
⌘
S
⌘
S
RFC 5502: The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem - Ontify
Share
RFC 5502: The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem
The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem
Request for comments publication.
Statements about
RFC 5502: The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem
External Pages About RFC 5502: The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem
DOI
Instance Of
Request for Comments
Title
The SIP P-Served-User Private-Header (P-Header) for the 3GPP IP Multimedia (IM) Core Network (CN) Subsystem
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2009
Author Name String
J. van Elburg
Work Available at URL
https://tools.ietf.org/html/rfc5502
https://tools.ietf.org/rfc/rfc5502.txt
https://www.rfc-editor.org/rfc/rfc55 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
Session Initiation Protocol
Derivative Work
RFC 8217: Clarifications for When to Use the Name-Addr Production in SIP Messages
RFC 8498: A P-Served-User Header Field Parameter for an Originating Call Diversion (CDIV) Session Case in the Session Initiation Protocol (SIP)