Ontify
⌘
S
⌘
S
RFC 2868: RADIUS Attributes for Tunnel Protocol Support - Ontify
Share
RFC 2868: RADIUS Attributes for Tunnel Protocol Support
RADIUS Attributes for Tunnel Protocol Support
Request for comments publication.
Statements about
RFC 2868: RADIUS Attributes for Tunnel Protocol Support
External Pages About RFC 2868: RADIUS Attributes for Tunnel Protocol Support
DOI
Instance Of
Request for Comments
Title
RADIUS Attributes for Tunnel Protocol Support
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2000
Author Name String
D. Leifer
A. Rubens
J. Shriver
M. Holdrege
I. Goyret
Work Available at URL
https://tools.ietf.org/html/rfc2868
https://tools.ietf.org/rfc/rfc2868.txt
https://www.rfc-editor.org/rfc/rfc28 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2865: Remote Authentication Dial In User Service (RADIUS)
Main Subject
Author
Derivative Work
RADIUS
Glen Zorn
Object Named As
:
G. Zorn
RFC 3575: IANA Considerations for RADIUS (Remote Authentication Dial In User Service)