Ontify
⌘
S
⌘
S
RFC 7941: RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items - Ontify
Share
RFC 7941: RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items
RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items
Request for comments publication.
Statements about
RFC 7941: RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items
External Pages About RFC 7941: RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items
DOI
Instance Of
Request for Comments
Title
RTP Header Extension for the RTP Control Protocol (RTCP) Source Description Items
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2016
Author Name String
B. Burman
M. Zanaty
Work Available at URL
https://tools.ietf.org/html/rfc7941
https://tools.ietf.org/rfc/rfc7941.txt
https://www.rfc-editor.org/rfc/rfc79 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Magnus Westerlund
Roni Even
Derivative Work
RFC 8843: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
RFC 9143: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
Object Named As
:
M. Westerlund
Object Named As
:
R. Even