Ontify
⌘
S
⌘
S
RFC 7100: Retirement of the "Internet Official Protocol Standards" Summary Document - Ontify
Share
RFC 7100: Retirement of the "Internet Official Protocol Standards" Summary Document
Retirement of the "Internet Official Protocol Standards" Summary Document
Request for comments publication.
Statements about
RFC 7100: Retirement of the "Internet Official Protocol Standards" Summary Document
External Pages About RFC 7100: Retirement of the "Internet Official Protocol Standards" Summary Document
DOI
Instance Of
Request for Comments
Title
Retirement of the "Internet Official Protocol Standards" Summary Document
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 2013
Author Name String
P. Resnick
Work Available at URL
https://tools.ietf.org/html/rfc7100
https://tools.ietf.org/rfc/rfc7100.txt
https://www.rfc-editor.org/rfc/rfc71 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Based On
RFC 2026: The Internet Standards Process -- Revision 3
RFC 5000: Internet Official Protocol Standards