Ontify
⌘
S
⌘
S
RFC 5000: Internet Official Protocol Standards - Ontify
Share
RFC 5000: Internet Official Protocol Standards
Internet Official Protocol Standards
Request for comments publication.
External Pages About RFC 5000: Internet Official Protocol Standards
DOI
Statements about
RFC 5000: Internet Official Protocol Standards
Instance Of
Request for Comments
Title
Internet Official Protocol Standards
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2008
Author Name String
RFC Editor
Work Available at URL
https://tools.ietf.org/html/rfc5000
https://tools.ietf.org/rfc/rfc5000.txt
https://www.rfc-editor.org/rfc/rfc50 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 7100: Retirement of the "Internet Official Protocol Standards" Summary Document
Replaces
RFC 3700: Internet Official Protocol Standards