Ontify
⌘
S
⌘
S
RFC 4364: BGP/MPLS IP Virtual Private Networks (VPNs) - Ontify
Share
RFC 4364: BGP/MPLS IP Virtual Private Networks (VPNs)
BGP/MPLS IP Virtual Private Networks (VPNs)
Request for comments publication.
Statements about
RFC 4364: BGP/MPLS IP Virtual Private Networks (VPNs)
External Pages About RFC 4364: BGP/MPLS IP Virtual Private Networks (VPNs)
DOI
Instance Of
Request for Comments
Title
BGP/MPLS IP Virtual Private Networks (VPNs)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2006
Work Available at URL
https://tools.ietf.org/html/rfc4364
https://tools.ietf.org/rfc/rfc4364.txt
https://www.rfc-editor.org/rfc/rfc43 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
Author
Yakov Rekhter
Eric C. Rosen
Derivative Work
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
Object Named As
:
Y. Rekhter
Object Named As
:
E. Rosen
RFC 4577: OSPF as the Provider/Customer Edge Protocol for BGP/MPLS IP Virtual Private Networks (VPNs)
RFC 2547: BGP/MPLS VPNs
RFC 4684: Constrained Route Distribution for Border Gateway Protocol/MultiProtocol Label Switching (BGP/MPLS) Internet Protocol (IP) Virtual Private Networks (VPNs)