Ontify
⌘
S
⌘
S
RFC 1268: Application of the Border Gateway Protocol in the Internet - Ontify
Share
RFC 1268: Application of the Border Gateway Protocol in the Internet
Application of the Border Gateway Protocol in the Internet
Request for comments publication.
Statements about
RFC 1268: Application of the Border Gateway Protocol in the Internet
External Pages About RFC 1268: Application of the Border Gateway Protocol in the Internet
DOI
Instance Of
Request for Comments
Title
Application of the Border Gateway Protocol in the Internet
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 1991
Author Name String
P. Gross
Work Available at URL
https://tools.ietf.org/html/rfc1268
https://tools.ietf.org/rfc/rfc1268.txt
https://www.rfc-editor.org/rfc/rfc12 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 1655: Application of the Border Gateway Protocol in the Internet
Replaces
Main Subject
Author
RFC 1164: Application of the Border Gateway Protocol in the Internet
Border Gateway Protocol
Yakov Rekhter
Object Named As
:
Y. Rekhter