Ontify
⌘
S
⌘
S
RFC 1655: Application of the Border Gateway Protocol in the Internet - Ontify
Share
RFC 1655: Application of the Border Gateway Protocol in the Internet
Application of the Border Gateway Protocol in the Internet
Request for comments publication.
Statements about
RFC 1655: Application of the Border Gateway Protocol in the Internet
External Pages About RFC 1655: Application of the Border Gateway Protocol in the Internet
DOI
Instance Of
Request for Comments
Title
Application of the Border Gateway Protocol in the Internet
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
July 1994
Author Name String
P. Gross
Work Available at URL
https://tools.ietf.org/html/rfc1655
https://tools.ietf.org/rfc/rfc1655.txt
https://www.rfc-editor.org/rfc/rfc16 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Replaced By
Replaces
Main Subject
RFC 1772: Application of the Border Gateway Protocol in the Internet
RFC 1268: Application of the Border Gateway Protocol in the Internet
Border Gateway Protocol
Object Named As
:
Y. Rekhter