Ontify
⌘
S
⌘
S
RFC 3364: Tradeoffs in Domain Name System (DNS) Support for Internet Protocol Version 6 (IPv6) - Ontify
Share
RFC 3364: Tradeoffs in Domain Name System (DNS) Support for Internet Protocol Version 6 (IPv6)
Tradeoffs in Domain Name System (DNS) Support for Internet Protocol Version 6 (IPv6)
Request for comments publication.
Statements about
RFC 3364: Tradeoffs in Domain Name System (DNS) Support for Internet Protocol Version 6 (IPv6)
External Pages About RFC 3364: Tradeoffs in Domain Name System (DNS) Support for Internet Protocol Version 6 (IPv6)
DOI
Instance Of
Request for Comments
Title
Tradeoffs in Domain Name System (DNS) Support for Internet Protocol version 6 (IPv6)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
August 2002
Work Available at URL
https://tools.ietf.org/html/rfc3364
https://tools.ietf.org/rfc/rfc3364.txt
https://www.rfc-editor.org/rfc/rfc33 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2673: Binary Labels in the Domain Name System
RFC 2874: DNS Extensions to Support IPv6 Address Aggregation and Renumbering
Main Subject
Domain Name Server
Author
Rob Austein
Object Named As
:
R. Austein