Ontify
⌘
S
⌘
S
RFC 3260: New Terminology and Clarifications for Diffserv - Ontify
Share
RFC 3260: New Terminology and Clarifications for Diffserv
New Terminology and Clarifications for Diffserv
Request for comments publication.
Statements about
RFC 3260: New Terminology and Clarifications for Diffserv
External Pages About RFC 3260: New Terminology and Clarifications for Diffserv
DOI
Instance Of
Request for Comments
Title
New Terminology and Clarifications for Diffserv
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2002
Author Name String
D. Grossman
Work Available at URL
https://tools.ietf.org/html/rfc3260
https://tools.ietf.org/rfc/rfc3260.txt
https://www.rfc-editor.org/rfc/rfc32 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2474: Definition of the Differentiated Services Field (DS Field) in the IPv4 and IPv6 Headers
RFC 2475: An Architecture for Differentiated Services
RFC 2597: Assured Forwarding PHB Group
Main Subject
Differentiated Services