Ontify
⌘
S
⌘
S
Share
RFC 6793: BGP Support for Four-Octet Autonomous System (AS) Number Space
BGP Support for Four-Octet Autonomous System (AS) Number Space
Request for comments publication.
External Pages About RFC 6793: BGP Support for Four-Octet Autonomous System (AS) Number Space
DOI
Statements about
RFC 6793: BGP Support for Four-Octet Autonomous System (AS) Number Space
Instance Of
Request for Comments
Title
BGP Support for Four-Octet Autonomous System (AS) Number Space
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
December 2012
Author Name String
Q. Vohra
Work Available at URL
https://tools.ietf.org/html/rfc6793
https://tools.ietf.org/rfc/rfc6793.txt
https://www.rfc-editor.org/rfc/rfc67 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 4893: BGP Support for Four-Octet AS Number Space
Based On
RFC 4271: A Border Gateway Protocol 4 (BGP-4)
Main Subject
Border Gateway Protocol
Author
Enke Chen
Object Named As
:
E. Chen