Ontify
⌘
S
⌘
S
RFC 952: DoD Internet Host Table Specification - Ontify
Share
RFC 952: DoD Internet Host Table Specification
DoD Internet Host Table Specification
Request for comments publication.
Statements about
RFC 952: DoD Internet Host Table Specification
External Pages About RFC 952: DoD Internet Host Table Specification
DOI
Instance Of
Request for Comments
Title
DoD Internet host table specification
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 1985
Author Name String
K. Harrenstien
M.K. Stahl
E.J. Feinler
Work Available at URL
https://tools.ietf.org/html/rfc952
https://tools.ietf.org/rfc/rfc952.txt
https://www.rfc-editor.org/rfc/rfc95 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 810: DoD Internet Host Table Specification
Derivative Work
RFC 1123: Requirements for Internet Hosts - Application and Support