Ontify
⌘
S
⌘
S
RFC 2796: BGP Route Reflection - An Alternative to Full Mesh IBGP - Ontify
Share
RFC 2796: BGP Route Reflection - An Alternative to Full Mesh IBGP
BGP Route Reflection - An Alternative to Full Mesh IBGP
Request for comments publication.
Statements about
RFC 2796: BGP Route Reflection - An Alternative to Full Mesh IBGP
External Pages About RFC 2796: BGP Route Reflection - An Alternative to Full Mesh IBGP
DOI
Instance Of
Request for Comments
Title
BGP Route Reflection - An Alternative to Full Mesh IBGP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2000
Author Name String
T. Bates
R. Chandra
Work Available at URL
https://tools.ietf.org/html/rfc2796
https://tools.ietf.org/rfc/rfc2796.txt
https://www.rfc-editor.org/rfc/rfc27 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 4456: BGP Route Reflection: An Alternative to Full Mesh Internal BGP (IBGP)
Based On
Main Subject
Author
RFC 1966: BGP Route Reflection An Alternative to Full Mesh IBGP
Border Gateway Protocol
Enke Chen
Object Named As
:
E. Chen