Ontify
⌘
S
⌘
S
RFC 1966: BGP Route Reflection An Alternative to Full Mesh IBGP - Ontify
Share
RFC 1966: BGP Route Reflection An Alternative to Full Mesh IBGP
BGP Route Reflection An Alternative to Full Mesh IBGP
Request for comments publication.
Statements about
RFC 1966: BGP Route Reflection An Alternative to Full Mesh IBGP
External Pages About RFC 1966: BGP Route Reflection An Alternative to Full Mesh IBGP
DOI
Instance Of
Request for Comments
Title
BGP Route Reflection An alternative to full mesh IBGP
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 1996
Author Name String
T. Bates
R. Chandra
Work Available at URL
https://tools.ietf.org/html/rfc1966
https://tools.ietf.org/rfc/rfc1966.txt
https://www.rfc-editor.org/rfc/rfc19 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
RFC 4456: BGP Route Reflection: An Alternative to Full Mesh Internal BGP (IBGP)
Main Subject
Derivative Work
Border Gateway Protocol
RFC 2796: BGP Route Reflection - An Alternative to Full Mesh IBGP