Ontify
⌘
S
⌘
S
RFC 6233: IS-IS Registry Extension for Purges - Ontify
Share
RFC 6233: IS-IS Registry Extension for Purges
IS-IS Registry Extension for Purges
Request for comments publication.
Statements about
RFC 6233: IS-IS Registry Extension for Purges
External Pages About RFC 6233: IS-IS Registry Extension for Purges
DOI
Instance Of
Request for Comments
Title
IS-IS Registry Extension for Purges
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
May 2011
Work Available at URL
https://tools.ietf.org/html/rfc6233
https://tools.ietf.org/rfc/rfc6233.txt
https://www.rfc-editor.org/rfc/rfc62 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 5304: IS-IS Cryptographic Authentication
RFC 5310: IS-IS Generic Cryptographic Authentication
Author
Tony Li
Les Ginsberg
Main Subject
Intermediate System to Intermediate System
Object Named As
:
T. Li
Object Named As
:
L. Ginsberg
RFC 3563: Cooperative Agreement Between the ISOC/IETF and ISO/IEC Joint Technical Committee 1/Sub Committee 6 (JTC1/SC6) on IS-IS Routing Protocol Development