Ontify
⌘
S
⌘
S
RFC 6929: Remote Authentication Dial In User Service (RADIUS) Protocol Extensions - Ontify
Share
RFC 6929: Remote Authentication Dial In User Service (RADIUS) Protocol Extensions
Remote Authentication Dial In User Service (RADIUS) Protocol Extensions
Request for comments publication.
Statements about
RFC 6929: Remote Authentication Dial In User Service (RADIUS) Protocol Extensions
External Pages About RFC 6929: Remote Authentication Dial In User Service (RADIUS) Protocol Extensions
DOI
Instance Of
Request for Comments
Title
Remote Authentication Dial In User Service (RADIUS) Protocol Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
April 2013
Author Name String
A. DeKok
A. Lior
Work Available at URL
https://tools.ietf.org/html/rfc6929
https://tools.ietf.org/rfc/rfc6929.txt
https://www.rfc-editor.org/rfc/rfc69 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 2865: Remote Authentication Dial In User Service (RADIUS)
RFC 3575: IANA Considerations for RADIUS (Remote Authentication Dial In User Service)
RFC 6158: RADIUS Design Guidelines
Main Subject
RADIUS