Ontify
⌘
S
⌘
S
RFC 4761: Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling - Ontify
Share
RFC 4761: Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling
Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling
Request for comments publication.
Statements about
RFC 4761: Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling
External Pages About RFC 4761: Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling
DOI
Instance Of
Request for Comments
Title
Virtual Private LAN Service (VPLS) Using BGP for Auto-Discovery and Signaling
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
January 2007
Work Available at URL
https://tools.ietf.org/html/rfc4761
https://tools.ietf.org/rfc/rfc4761.txt
https://www.rfc-editor.org/rfc/rfc47 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Yakov Rekhter
Kireeti Kompella
Derivative Work
RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
Object Named As
:
Y. Rekhter
Object Named As
:
K. Kompella
RFC 8395: Extensions to BGP-Signaled Pseudowires to Support Flow-Aware Transport Labels
RFC 8614: Updated Processing of Control Flags for BGP Virtual Private LAN Service (VPLS)