Ontify
⌘
S
⌘
S
RFC 5630: The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP) - Ontify
Share
RFC 5630: The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP)
The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP)
Request for comments publication.
Statements about
RFC 5630: The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP)
External Pages About RFC 5630: The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP)
DOI
Instance Of
Request for Comments
Title
The Use of the SIPS URI Scheme in the Session Initiation Protocol (SIP)
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
October 2009
Author Name String
F. Audet
Work Available at URL
https://tools.ietf.org/html/rfc5630
https://tools.ietf.org/rfc/rfc5630.txt
https://www.rfc-editor.org/rfc/rfc56 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Based On
RFC 3261: SIP: Session Initiation Protocol
RFC 3608: Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration
Main Subject
Session Initiation Protocol