Ontify
⌘
S
⌘
S
RFC 3392: Capabilities Advertisement with BGP-4 - Ontify
Share
RFC 3392: Capabilities Advertisement with BGP-4
Capabilities Advertisement with BGP-4
Request for comments publication.
Statements about
RFC 3392: Capabilities Advertisement with BGP-4
External Pages About RFC 3392: Capabilities Advertisement with BGP-4
DOI
Instance Of
Request for Comments
Title
Capabilities Advertisement with BGP-4
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
November 2002
Author Name String
R. Chandra
J. Scudder
Work Available at URL
https://tools.ietf.org/html/rfc3392
https://tools.ietf.org/rfc/rfc3392.txt
https://www.rfc-editor.org/rfc/rfc33 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaced By
Replaces
Main Subject
RFC 2842: Capabilities Advertisement with BGP-4
Border Gateway Protocol
RFC 5492: Capabilities Advertisement with BGP-4