Ontify
⌘
S
⌘
S
RFC 5492: Capabilities Advertisement with BGP-4 - Ontify
Share
RFC 5492: Capabilities Advertisement with BGP-4
Capabilities Advertisement with BGP-4
Request for comments publication.
Statements about
RFC 5492: Capabilities Advertisement with BGP-4
External Pages About RFC 5492: Capabilities Advertisement with BGP-4
DOI
Instance Of
Request for Comments
Title
Capabilities Advertisement with BGP-4
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
February 2009
Author Name String
J. Scudder
R. Chandra
Work Available at URL
https://tools.ietf.org/html/rfc5492
https://tools.ietf.org/rfc/rfc5492.txt
https://www.rfc-editor.org/rfc/rfc54 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Replaces
RFC 3392: Capabilities Advertisement with BGP-4
Main Subject
Derivative Work
Border Gateway Protocol
RFC 8810: Revision to Capability Codes Registration Procedures