Ontify
⌘
S
⌘
S
RFC 5888: The Session Description Protocol (SDP) Grouping Framework - Ontify
Share
RFC 5888: The Session Description Protocol (SDP) Grouping Framework
The Session Description Protocol (SDP) Grouping Framework
Request for comments publication.
Statements about
RFC 5888: The Session Description Protocol (SDP) Grouping Framework
External Pages About RFC 5888: The Session Description Protocol (SDP) Grouping Framework
DOI
Instance Of
Request for Comments
Title
The Session Description Protocol (SDP) Grouping Framework
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2010
Work Available at URL
https://tools.ietf.org/html/rfc5888
https://tools.ietf.org/rfc/rfc5888.txt
https://www.rfc-editor.org/rfc/rfc58 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Author
Henning Schulzrinne
Gonzalo Camarillo
Replaces
Derivative Work
RFC 8843: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
RFC 9143: Negotiating Media Multiplexing Using the Session Description Protocol (SDP)
Object Named As
:
H. Schulzrinne
Object Named As
:
G. Camarillo
RFC 3388: Grouping of Media Lines in the Session Description Protocol (SDP)