Ontify
⌘
S
⌘
S
RFC 2869: RADIUS Extensions - Ontify
Share
RFC 2869: RADIUS Extensions
RADIUS Extensions
Request for comments publication.
Statements about
RFC 2869: RADIUS Extensions
External Pages About RFC 2869: RADIUS Extensions
DOI
Instance Of
Request for Comments
Title
RADIUS Extensions
Language of Work or Name
English
Publisher
Internet Engineering Task Force
Publication Date
June 2000
Author Name String
C. Rigney
W. Willats
P. Calhoun
Work Available at URL
https://tools.ietf.org/html/rfc2869
https://tools.ietf.org/rfc/rfc2869.txt
https://www.rfc-editor.org/rfc/rfc28 ...
https://www.rfc-editor.org/pdfrfc/rf ...
Main Subject
RADIUS
Derivative Work
RFC 3579: RADIUS (Remote Authentication Dial In User Service) Support For Extensible Authentication Protocol (EAP)
RFC 5080: Common Remote Authentication Dial In User Service (RADIUS) Implementation Issues and Suggested Fixes